summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c1ffa9ecc..77ae77cef 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -224,3 +224,5 @@ endif (CMAKE_SIZEOF_VOID_P EQUAL 8)
include(CreateRegression)
create_regression()
+
+include(InstallAndPackage)