summaryrefslogtreecommitdiff
path: root/lib/Makefile.am
diff options
context:
space:
mode:
authorJim Meyering <jim@meyering.net>1996-05-01 05:24:54 +0000
committerJim Meyering <jim@meyering.net>1996-05-01 05:24:54 +0000
commitcf1bd0e4019a0af3731c8d1bf1201ba1e6111836 (patch)
treeae76cc3243a27c03c2d4c025990ec3b43cd331c7 /lib/Makefile.am
parent419daeb511156b038461fecf11b39d656bab436e (diff)
downloadcoreutils-cf1bd0e4019a0af3731c8d1bf1201ba1e6111836.tar.xz
(EXTRA_DIST): Add strcasecmp.c.
Diffstat (limited to 'lib/Makefile.am')
-rw-r--r--lib/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/lib/Makefile.am b/lib/Makefile.am
index ff58b4ac1..eda6c52ed 100644
--- a/lib/Makefile.am
+++ b/lib/Makefile.am
@@ -3,8 +3,8 @@ noinst_LIBRARIES = fu
EXTRA_DIST = alloca.c euidaccess.c fnmatch.c fsusage.c ftruncate.c \
getdate.y getopt.c getopt1.c memcmp.c memcpy.c memset.c \
-mkdir.c mktime.c mountlist.c \
-posixtm.y rename.c rmdir.c stpcpy.c strdup.c strstr.c strtol.c strtoul.c
+mkdir.c mktime.c mountlist.c posixtm.y rename.c rmdir.c \
+stpcpy.c strcasecmp.c strdup.c strstr.c strtol.c strtoul.c
INCLUDES = -I.. -I$(srcdir)