summaryrefslogtreecommitdiff
path: root/python-bash_kernel/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'python-bash_kernel/PKGBUILD')
-rw-r--r--python-bash_kernel/PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/python-bash_kernel/PKGBUILD b/python-bash_kernel/PKGBUILD
index 536943082..6fe9dada5 100644
--- a/python-bash_kernel/PKGBUILD
+++ b/python-bash_kernel/PKGBUILD
@@ -20,6 +20,6 @@ sha512sums=('e1d7952197956496ab807a56fa1b4b02471c56dccfeebf1b04d23ca51ab8481506a
package() {
cd "${srcdir}/${_pkgname}-${pkgver}"
- python $_pkgname/install.py --prefix="${pkgdir}/"
+ python $_pkgname/install.py --prefix="${pkgdir}/usr/"
install -D LICENSE "${pkgdir}/usr/share/licenses/${pkgname}/LICENSE"
}