summaryrefslogtreecommitdiff
path: root/tests/install/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'tests/install/Makefile.am')
-rw-r--r--tests/install/Makefile.am7
1 files changed, 6 insertions, 1 deletions
diff --git a/tests/install/Makefile.am b/tests/install/Makefile.am
index c97252dfe..5714bcf35 100644
--- a/tests/install/Makefile.am
+++ b/tests/install/Makefile.am
@@ -1,5 +1,10 @@
## Process this file with automake to produce Makefile.in -*-Makefile-*-.
-TESTS = trap basic-1 create-leading d-slashdot
+TESTS = \
+ basic-1 \
+ create-leading \
+ d-slashdot \
+ trap
+
EXTRA_DIST = $(TESTS)
TESTS_ENVIRONMENT = \
EXEEXT='$(EXEEXT)' \