summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index bf5762d..fc7593e 100644
--- a/configure.ac
+++ b/configure.ac
@@ -2092,7 +2092,7 @@ else
SSL_CERT_LINK="no"
if test -z "`ls ${certdir} | $EGREP '^@<:@0-9A-Fa-f@:>@{8}\.@<:@0-9@:>@'`" ; then
SSL_BUNDLE_EXISTS="no"
- SSL_PEM="factory.pem ca-bundle.pem ca-bundle.crt ca-root-nss.crt"
+ SSL_PEM="factory.pem ca-bundle.pem cert.pem ca-bundle.crt ca-root-nss.crt"
for SSL_BUNDLE in $SSL_PEM
do
if test -f ${certdir}/${SSL_BUNDLE} ; then